quechua servidor
Incident Report for Neolo
Resolved
A pesar de intentarlo con distintos métodos durante más de 24 horas seguidas, no logramos acceder a la información de los discos del servidor.
En este momento estamos restaurando las copias de seguridad de todos los sitios web y cuentas de email.
Si tienes una copia de seguridad más reciente puedes enviárnosla a soporte y la subiremos a tu cuenta de hosting.
En paralelo, intentaremos seguir accediendo a la información de los discos dañados.


--

Despite trying with different methods for over 24 consecutive hours, we were unable to access the information on the server disks.
At this moment, we are restoring the backup copies of all websites and email accounts.
If you have a more recent backup, you can send it to support, and we will upload it to your hosting account.
Meanwhile, we will continue trying to access the information on the damaged disks.
Posted Jul 30, 2023 - 20:06 GMT-03:00
Identified
Falló el array que sincroniza los discos del servidor.
Está reparándose, la solución llevará unas horas, pero estamos trabajando en resolverlo.

--

The array synchronizing the server disks has failed.
It is being repaired, and the solution will take a few hours, but we are working to resolve it.
Posted Jul 30, 2023 - 06:12 GMT-03:00